Перейти к содержимому

Все о китайских телефонах

Часофон VEA G2


  • Please log in to reply
6 ответов в этой теме

#1
Mixxa

Mixxa

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений
  • 0 благодарностей
  • ГородКоломна
Имеется вот такой гаджет,проблема такая,телефон не видит сеть,сим-карту вообще видит,но в сети регистрироваться не хочет и все,но...при подключении к компьютеру или к зарядке,начинает показывать сеть и все в порядке,звонки принимаются,исходят и т.д...подскажите,что это!??До этого работал,все в порядке было...предполагаю что аккумулятор возможно мощность потерял...как думаете!!? :smile013:

#000
YDirect

YDirect


#2
Кайф

Кайф

    Тех.мастер

  • Модераторы
  • 4 478 сообщений
  • 716 благодарностей
  • ГородУкраина Днепропетровск
Проблемма врятли в аккумуляторе, скорее всего проблема в контакте с антенной...
Наша группа в ВК: Aliexpress - электроника.
Наша группа в ОК : http://ok.ru/alielectronics
Наш ютуб-канал: https://www.youtube....OILOPew-lJmCIUw

#3
Mixxa

Mixxa

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений
  • 0 благодарностей
  • ГородКоломна
Не,вряд ли...дело в том,что у меня есть несколько блоков питания универсальных как-бы,в пределах 5 вольт,с USB входом,но сеть начинает ловить только при подключение к блокам от 5V или 5.2V и ампер где больше 500...и от ПК стабильно тоже,другие блоки тоже,зарядка идет как-бы,индикатор бегает,но сеть не ловится...попробую другой аккумулятор подцепить,есть тут у меня от Мр3 плеера...не могу найти ни где,посмотреть чтобы на эти часы и родной аккумулятор в разборе,эти то с рук брал,а вдруг думаю аккум не родной это стоит!!?

#4
Кайф

Кайф

    Тех.мастер

  • Модераторы
  • 4 478 сообщений
  • 716 благодарностей
  • ГородУкраина Днепропетровск
Ну попробуйте- потом отпишетесь!

Наша группа в ВК: Aliexpress - электроника.
Наша группа в ОК : http://ok.ru/alielectronics
Наш ютуб-канал: https://www.youtube....OILOPew-lJmCIUw

#5
Mixxa

Mixxa

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений
  • 0 благодарностей
  • ГородКоломна
Попробовал,ровно тоже самое...разобрал тут их,может кто подскажет,собственно где антенна то,или что выполняет ее роль!?Какая-то фигня,блок подключаю,иду в настройки сети и тут-же регистрируется в сети и все нормально...че за беда,не пойму... :smile013:

Прикрепленные файлы

  • Прикрепленный файл  WP_000929.jpg   175,6К   1 Количество загрузок
  • Прикрепленный файл  WP_000938.jpg   164,2К   1 Количество загрузок


#6
Mixxa

Mixxa

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений
  • 0 благодарностей
  • ГородКоломна
Синий аккумулятор-это не родной,родной тот что серебристый...

Прикрепленные файлы

  • Прикрепленный файл  WP_000927.jpg   154,19К   1 Количество загрузок


#7
Mixxa

Mixxa

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений
  • 0 благодарностей
  • ГородКоломна
Там на первом фото,плату верхнюю приподнял,под ней шлейф(отсоединил) и дальше еще ниже уже дисплей...




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых