Перейти к содержимому

Все о китайских телефонах
Портал по пластической хирургии prof-medicina.ru

zopo zp300+


  • Please log in to reply
2 ответов в этой теме

#1
kocky

kocky

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • 0 благодарностей
Здравствуйте, уважаемые форумчане!
Я из Китая заказывал ZOPO ZP300+ FIELD. Перед отправкой поставщик показывал мне фото, что телефон включен и нормально работает. В пути посылка шла 34 дня, так как Новый год и задержка получилась. И вот открываю коробку, начинаю смотреть и включать смартфон. Не включается, поставил на зарядку. Показывает 0% в течение рабочего дня ОДИНАКОВО! Обратился в сервисный центр, посоветовали "лягушкой" зарядить. Купил "лягушку" и зарядил аккумулятор к ней. Заработало - заряжается! Зарядил 100% и обратно в смартфон. Но тут начинается самое интересное! Вот видео, которое я снял, и хотел бы разобраться: в чем причина?! В двух словах скажу, что первый раз нажимал включение одной кнопкой как обычно - выключился сразу, а второй раз удерживал кнопкой включения не отпуская до конца, видим, что загрузился рабочий стол, но в правом верхнем углу показывает, что нет зарядки и восклицательный красный знал и выключается смартфон, хотя зарядил аккумулятор 100% и мультиметр показал 4,2 В. Прошу помочь в этой ситуации! Спасибо! Смотрим видео:



Я полагаю, что проблема с программным обеспечением или же в телефон не поступает заряженный аккумулятор, где то поломка. Я вообще первый раз сталкиваюсь с такой проблемой! Что можно сделать самостоятельно?!

#000
YDirect

YDirect


#2
КитоМаН

КитоМаН

    Управляющий

  • Администраторы
  • 6 876 сообщений
  • 715 благодарностей
Для начало пробуй сменить прошивку.
Аккумуляторы, чехлы, аксессуары.
Магазин интересных цен
F006 -> Star TV G5-> HD2 LEO+ -> Т9199+ -> S810 -> CJ A007 ->Thl V9 -> Zopo ZP300 -> THL W3(Dual core) -> Star X920 (Quad Core) -> NEO N003 2/32

#3
kocky

kocky

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • 0 благодарностей

Просмотреть сообщениеКитоМаН (19 Январь 2013 - 23:54):

Для начало пробуй сменить прошивку.

Я сменил прошивку китайскую на англ от 14.09.2012. После этого включаю смартфон и все такая же ситуация, как показано на видео выше! Только вот рабочий стол еще на секунду больше показывал, но все равно автоматически выключился смартфон




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых